materiel.net   

Auteur Sujet: Gamer petit prix base AMD boosté en vitesse ?  (Lu 47 fois)

Hors ligne FlyingSnail

  • Donateur
  • Membre Junior
  • **
  • Messages: 62
  • Sexe: Homme
Gamer petit prix base AMD boosté en vitesse ?
« le: 31 janvier 2018 à 16:47:15 »
Bonjour à tous,

après 5 ans de bons et loyaux service (et une absence ce forum presque aussi longue car pas de nouveau projet PC depuis), mis à part le souci de disque dur discuté ci-dessus, voilà que mon PC me fait une méchante misère. Pour faire rapide :
- j'appuie sur le bouton de démarrage,
- il y a le petit clac assez caractéristiques d'un démarrage de PC,
- la led du boitier s'allumer,
- re-clac, et ça s'éteint. Ca ne tient même pas une seconde !

J'ai eu le malheur d'essayer 3 ou 4 fois d'affilée --> petite odeur de plastique fondu. Ca sent mauvais, au propre comme au figuré :weep: Donc j'ai tout débranché, et voilà, j'en suis là.

Questions :

1. Le plus important : pitié, dites moi que mon disque dur n'est pas grillé. Qu'en pensez-vous ? Il faut avant tout que je trouve un boitier de DD externe ou autre moyen de le brancher en USB pour tenter de récupérer les données. Ma dernière sauvegarde date d'il y a quelques mois, je ne devrait pas avoir perdu des millions de trucs, mais quand même...

2. D'où cela peut-il venir ? Alim ? Oui mais la Led du boitier s'allume, alors j'ai un doute. Carte mère ? Autre ?

3. Comment investiguer et surtout puis-je envisager de réparer à moindre frais ? Au pire ça sera l'occaz de se refaire un PC, mais franchement, c'est pas trop le moment pour moi là  (w_a)

Merci d'avance pour votre aide précieuse !

 

Hors ligne Doc.Jeckill

  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 18320
  • Sexe: Homme
    • Gagner de l'argent sur internet
    • E-mail
Gamer petit prix base AMD boosté en vitesse ?
« Réponse #1 le: 31 janvier 2018 à 21:29:24 »
Bonsoir,
Je ne pense pas que ton disque soit touché.
Il faut dans un premier temps l'enlever et boitier ouvert "rebootter" et chercher d'où vient l'odeur et faire une inspection visuelle et olfactive  :sick:
9a me fait plus penser à une alimentation qui lâche en espérant qu'elle n'ait pas emporté le CPU et/ou la CM avec elle...

Première étape, faire un essais avec une autre alimentation...

Après ta réponse je mettrai ton sujet dans la bonne section http://www.assembler-pc.fr/Forum-assembler-PC/troubleshooting/
Vous pouvez contribuer à la vie du forum en faisant un don via Paypal:


Hors ligne FlyingSnail

  • Donateur
  • Membre Junior
  • **
  • Messages: 62
  • Sexe: Homme
Gamer petit prix base AMD boosté en vitesse ?
« Réponse #2 le: 01 février 2018 à 09:10:33 »
Salut Doc,

OK merci pour les conseils. Je vais faire comme tu dis. On a donc la même idée de cause et risque, mais l'avis d'un spécialiste m'inspire plus confiance que le mien  :)

Merci pour le déplacement vers le bon dossier.