materiel.net   

Auteur Sujet: Montage PC - problème avec l'alimentation  (Lu 84 fois)

Hors ligne jmetterr

  • Néophyte
  • *
  • Messages: 1
  • Sexe: Homme
Montage PC - problème avec l'alimentation
« le: 17 septembre 2017 à 23:26:01 »
Bonjour à tous,

Récemment j'ai décidé de construire mon PC moi même, c'est une configuration destinée principalement pour le jeu vidéo avec un budget de 2000€.
Après plusieurs mois à réunir les pièces et me renseigner partout je suis passé à la phase d'assemblage.

J'ai méticuleusement tout monté. Sauf qu'au premier lancement à peine le bouton pour démarrer enfoncé, j'entends un grand bruit (un grand claquement) soudain et je vois quelques étincelles sortir de l'arrière du bloc d'alimentation. Faisant par ailleurs, sauter le courant chez moi. Aucun voyant, ne s'est allumé, c'était instantané.

Quelques précisions :
- j'avais décidé d'acheter une alimentation corsair RM650X et de ne pas négliger cet aspect.
- les composants n'ont pas l'air d'avoir été endommagés, ni même le bloc d'alimentation (pas de marques de brûlure visible et j'ai pu tester la carte graphique et le SSD)
- je suis un débutant complet donc c'est quasi sûrement une erreur de ma part.
- je portais un bracelet antistatique tout le long du processus.

L'alimentation est probablement foutue et a du prendre le coup pour le reste, je peux la jeter je suppose. Je voulais être sur avant d'en racheter une.
Je n'ai pas assez de notion, ni de recul pour savoir exactement ce qui c'est passé, j'avais pensé que quelqu'un sur le forum serait plus éclairé que moi sachant la nature du problème qui est très localisé.



Si vous avez besoin de détails supplémentaires, je serai ravis de vous les fournir.

Hors ligne Doc.Jeckill

  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 18107
  • Sexe: Homme
    • Gagner de l'argent sur internet
    • E-mail
Montage PC - problème avec l'alimentation
« Réponse #1 le: 18 septembre 2017 à 15:08:23 »
Bonjour,
Peux tu mettre quelques liens vers des photos hébergées de ton montage ?
Pour tester une alimentation, on débranche tous les câbles qui vont vers les composants y compris la CM. On la met sur "on" et on fait un shunt à l'aide d'un trombone entre le vert et un des noir de la prise 24 broches.
Vous pouvez contribuer à la vie du forum en faisant un don via Paypal: