materiel.net   

Auteur Sujet: Problème démarrage pc  (Lu 244 fois)

Hors ligne kitcarflo

  • Néophyte
  • *
  • Messages: 35
    • E-mail
Problème démarrage pc
« le: 10 mars 2018 à 18:26:30 »
Bonjour.

Ma configuration :
Carte mère Gigabyte GA-Z97X-GAMING 3
Intel Core i5 4690K
Barrette mémoire DDR3 G.Skill Extreme3 Sniper DDR3 2 x 4 Go 1600 MHz CAS 9
Carte graphique Sapphire Radeon R9 280X Vapor X - TRI X - 3 Go (UEFI)
Boitier PC gamer BitFenix Shadow
Alimentation PC FSP Fortron Hyper - 600W
Disque dur interne 3.5 Western Digital (WD) Blue 3,5" - 1 To

Ajouter à cela un Ecran ViewSonic 24" + clavier Logictech G105 + souris classique.
Vous pouvez retrouver ma configuration ici : http://www.assembler-pc.fr/Forum-assembler-PC/demandes-de-configuration-en-fonction-de-votre-budget/help-configuration-pc-pour-achat-iminent/


[/hr]
La semaine dernière, voici ce qu'il m'est arrivé. J'utilise le mercredi soir, je l'éteins, je l'utilise le Jeudi soir, je l'éteins. Le vendredi soir je l'allume, les led s'allume. Mais rien ne démarre. Aucun ventilo, rien ne tourne. Gros souci. Et bien entendu rien à l'écran. Je galère pas mal. Et puis je craque un slip, je débranche tout, je vais chez un réparateur. Il me rappelle le samedi en fin d'aprèm. Tout vas bien, il tourne super bien. Ce qu'on à fait... eux, on a démonté, remonté. Et rien vu d'anormal. Surement un faux contact. Et bim 25€  :thumbsup:

J'utilise le pc, Samedi soir, dimanche, Lundi, mardi, mercredi, jeudi et vendredi. Tous les soir. Aucun souci. Sa marche niquel.
Le pc est au garage, dans une pièce, une sorte de chambre que j'ai faite avec un playseat. A même le sol. mais à l'abris des poussières. Puisque la pièce est fermé par une porte. Il fait ni chaud ni froid. Et je nettoit le pc souvent.

Je doit télécharger un jeux steam. Du coup je met steam en marche. Et je par cet aprem faire un tours de vélo. A mon retours. Ecran noir. Je soupçonne l'antivirus,,,,,,,, qui a fait une mise à jours... D'avoir éteins le pc. Mais au moment de le rallumer  :thumbsdown: :thumbsdown: :thumbsdown: La même.... rien ne démarre. Je démonte la ram, la remonte, regarde si la CG est bien branché. Touche les câbles de l'alim partout pour voir si bien branché. Je bouge un peu tout. Et bim il se re-allume  (chaud) (chaud). J'en avais parlé la semaine dernière avec des collègues de burreau qui m'avais dit. Fait gaphe. Ce genre de symptonne cela peut être que l'alim est en train de lacher.

Qu'en dites-Vous ?





Hors ligne Doc.Jeckill

  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 18711
  • Sexe: Homme
    • Gagner de l'argent sur internet
    • E-mail
Problème démarrage pc
« Réponse #1 le: 10 mars 2018 à 20:58:33 »
Bonsoir,
Pas obligatoirement, ça peut être un faux contact n'importe où, une soudure qui est entrain de lâcher... Si ta pièce est humide, un problème d'oxydation sur un contact de l'alimentation, de la carte mère...
Il faudrait faire une inspection minutieuse avant d'acheter une autre alimentation. L'idéal serait de t'en faire prêter une pour tester sur la durée et mieux cerner le problème
Vous pouvez contribuer à la vie du forum en faisant un don via Paypal:


Hors ligne kitcarflo

  • Néophyte
  • *
  • Messages: 35
    • E-mail
Problème démarrage pc
« Réponse #2 le: 21 mars 2018 à 18:49:11 »
Bonsoir.
Depuis la date ou j'ai posté, j'ai eu un seul problème. J'ai bougé un peu les composant et pour autant tout semblait être correct. Mais depuis plus de souci.

Apparemment on m'a dit que cela pouvait venir de la multiprise que j'ai depuis 2008. Un peu oxydé au niveau de la prise et donc qui ne fournirait peu être pas assez de courant.

Hors ligne Doc.Jeckill

  • Administrateur
  • Membre Héroïque
  • *****
  • Messages: 18711
  • Sexe: Homme
    • Gagner de l'argent sur internet
    • E-mail
Problème démarrage pc
« Réponse #3 le: 21 mars 2018 à 23:53:37 »
Il  suffit d'un tout petit rien...
Vous pouvez contribuer à la vie du forum en faisant un don via Paypal: